<!doctype html>
	<!--[if !IE]>
	<html class="no-js non-ie" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 7 ]>
	<html class="no-js ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 8 ]>
	<html class="no-js ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9 ]>
	<html class="no-js ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elmartinense.com.mx/xmlrpc.php">

<title>Cinco consejos para convertirte en un orador más seguro al hablar en inglés - El Martinense</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.elmartinense.com.mx/cinco-consejos-para-convertirte-en-un-orador-mas-seguro-al-hablar-en-ingles/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cinco consejos para convertirte en un orador más seguro al hablar en inglés - El Martinense" />
<meta property="og:description" content="¿Sabes gramática y vocabulario, pero aún no eres un hablante de inglés confiado? ¿Has estudiado inglés en línea o de forma escolarizada, o de forma autodidacta durante años, pero todavía te asusta y te pone nervioso al hablar en inglés? Bueno, te tengo estos cinco consejos sobre cómo convertirse en un orador más seguro al &hellip;" />
<meta property="og:url" content="http://www.elmartinense.com.mx/cinco-consejos-para-convertirte-en-un-orador-mas-seguro-al-hablar-en-ingles/" />
<meta property="og:site_name" content="El Martinense" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-01-31T15:27:48+00:00" />
<meta property="article:modified_time" content="2017-01-27T17:33:58+00:00" />
<meta property="og:updated_time" content="2017-01-27T17:33:58+00:00" />
<meta property="og:image" content="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/ingles-en-linea.jpg" />
<meta property="og:image:width" content="854" />
<meta property="og:image:height" content="493" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="¿Sabes gramática y vocabulario, pero aún no eres un hablante de inglés confiado? ¿Has estudiado inglés en línea o de forma escolarizada, o de forma autodidacta durante años, pero todavía te asusta y te pone nervioso al hablar en inglés? Bueno, te tengo estos cinco consejos sobre cómo convertirse en un orador más seguro al [&hellip;]" />
<meta name="twitter:title" content="Cinco consejos para convertirte en un orador más seguro al hablar en inglés - El Martinense" />
<meta name="twitter:image" content="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/ingles-en-linea.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Martinense &raquo; Feed" href="http://www.elmartinense.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Martinense &raquo; Comments Feed" href="http://www.elmartinense.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Martinense &raquo; Cinco consejos para convertirte en un orador más seguro al hablar en inglés Comments Feed" href="http://www.elmartinense.com.mx/cinco-consejos-para-convertirte-en-un-orador-mas-seguro-al-hablar-en-ingles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elmartinense.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='activello-bootstrap-css'  href='http://www.elmartinense.com.mx/wp-content/themes/activello/inc/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='activello-icons-css'  href='http://www.elmartinense.com.mx/wp-content/themes/activello/inc/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='activello-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700%7CMaven+Pro%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='activello-style-css'  href='http://www.elmartinense.com.mx/wp-content/themes/activello/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elmartinense.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elmartinense.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elmartinense.com.mx/wp-content/themes/activello/inc/js/modernizr.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elmartinense.com.mx/wp-content/themes/activello/inc/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elmartinense.com.mx/wp-content/themes/activello/inc/js/functions.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.elmartinense.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elmartinense.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elmartinense.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.elmartinense.com.mx/?p=90' />
<link rel="alternate" type="application/json+oembed" href="http://www.elmartinense.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmartinense.com.mx%2Fcinco-consejos-para-convertirte-en-un-orador-mas-seguro-al-hablar-en-ingles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elmartinense.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elmartinense.com.mx%2Fcinco-consejos-para-convertirte-en-un-orador-mas-seguro-al-hablar-en-ingles%2F&#038;format=xml" />
<script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=d076b7";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "3.2";
</script><style type="text/css">a:hover, a:focus,article.post .post-categories a:hover,
          .entry-title a:hover, .entry-meta a:hover, .entry-footer a:hover,
          .read-more a:hover, .social-icons a:hover,
          .flex-caption .post-categories a:hover, .flex-caption .read-more a:hover,
          .flex-caption h2:hover, .comment-meta.commentmetadata a:hover,
          .post-inner-content .cat-item a:hover,.navbar-default .navbar-nav > .active > a,
          .navbar-default .navbar-nav > .active > a:hover,
          .navbar-default .navbar-nav > .active > a:focus,
          .navbar-default .navbar-nav > li > a:hover,
          .navbar-default .navbar-nav > li > a:focus, .navbar-default .navbar-nav > .open > a,
          .navbar-default .navbar-nav > .open > a:hover, blockquote:before,
          .navbar-default .navbar-nav > .open > a:focus, .cat-title a,
          .single .entry-content a, .site-info a:hover {color:#dd8e18}article.post .post-categories:after, .post-inner-content .cat-item:after, #secondary .widget-title:after {background:#dd8e18}.btn-default:hover, .label-default[href]:hover,
          .label-default[href]:focus, .btn-default:hover,
          .btn-default:focus, .btn-default:active,
          .btn-default.active, #image-navigation .nav-previous a:hover,
          #image-navigation .nav-next a:hover, .woocommerce #respond input#submit:hover,
          .woocommerce a.button:hover, .woocommerce button.button:hover,
          .woocommerce input.button:hover, .woocommerce #respond input#submit.alt:hover,
          .woocommerce a.button.alt:hover, .woocommerce button.button.alt:hover,
          .woocommerce input.button.alt:hover, .input-group-btn:last-child>.btn:hover, .scroll-to-top:hover,
          button, html input[type=button]:hover, input[type=reset]:hover, .comment-list li .comment-body:after, .page-links a:hover span, .page-links span,
          input[type=submit]:hover, .comment-form #submit:hover, .tagcloud a:hover,
          .single .entry-content a:hover, .dropdown-menu > li > a:hover, 
          .dropdown-menu > li > a:focus, .navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,
          .navbar-default .navbar-nav .open .dropdown-menu > li > a:focus{background-color:#dd8e18; }#social a, .header-search-icon { color:#0769bf}#social a:hover, .header-search-icon:hover { color:#10acd3}</style>    <style type="text/css">
        #social li{
            display: inline-block;
        }
        #social li,
        #social ul {
            border: 0!important;
            list-style: none;
            padding-left: 0;
            text-align: center;
        }
        #social li a[href*="twitter.com"] .fa:before,
        .fa-twitter:before {
            content: "\f099"
        }
        #social li a[href*="facebook.com"] .fa:before,
        .fa-facebook-f:before,
        .fa-facebook:before {
            content: "\f09a"
        }
        #social li a[href*="github.com"] .fa:before,
        .fa-github:before {
            content: "\f09b"
        }
        #social li a[href*="/feed"] .fa:before,
        .fa-rss:before {
            content: "\f09e"
        }
        #social li a[href*="pinterest.com"] .fa:before,
        .fa-pinterest:before {
            content: "\f0d2"
        }
        #social li a[href*="plus.google.com"] .fa:before,
        .fa-google-plus:before {
            content: "\f0d5"
        }
        #social li a[href*="linkedin.com"] .fa:before,
        .fa-linkedin:before {
            content: "\f0e1"
        }
        #social li a[href*="youtube.com"] .fa:before,
        .fa-youtube:before {
            content: "\f167"
        }
        #social li a[href*="instagram.com"] .fa:before,
        .fa-instagram:before {
            content: "\f16d"
        }
        #social li a[href*="flickr.com"] .fa:before,
        .fa-flickr:before {
            content: "\f16e"
        }
        #social li a[href*="tumblr.com"] .fa:before,
        .fa-tumblr:before {
            content: "\f173"
        }
        #social li a[href*="dribbble.com"] .fa:before,
        .fa-dribbble:before {
            content: "\f17d"
        }
        #social li a[href*="skype.com"] .fa:before,
        .fa-skype:before {
            content: "\f17e"
        }
        #social li a[href*="foursquare.com"] .fa:before,
        .fa-foursquare:before {
            content: "\f180"
        }
        #social li a[href*="vimeo.com"] .fa:before,
        .fa-vimeo-square:before {
            content: "\f194"
        }
        #social li a[href*="spotify.com"] .fa:before,
        .fa-spotify:before {
            content: "\f1bc"
        }
        #social li a[href*="soundcloud.com"] .fa:before,
        .fa-soundcloud:before {
            content: "\f1be"
        }
    </style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

</head>

<body class="post-template-default single single-post postid-90 single-format-standard custom-background has-sidebar-right">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
		<nav class="navbar navbar-default" role="navigation">
			<div class="container">
				<div class="row">
					<div class="site-navigation-inner col-sm-12">
						<div class="navbar-header">
							<button type="button" class="btn navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-paginas" class="nav navbar-nav"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20"><a title="Home" href="http://www.elmartinense.com.mx">Home</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a title="Periodico Martinense" href="http://www.elmartinense.com.mx/periodico-martinense/">Periodico Martinense</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a title="Contactanos" href="http://www.elmartinense.com.mx/contactanos/">Contactanos</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a title="Aviso" href="http://www.elmartinense.com.mx/aviso/">Aviso</a></li>
</ul></div>
						<div class="nav-search"><form action="http://www.elmartinense.com.mx/" method="get"><input type="text" name="s" value="" placeholder="Search"><button type="submit" class="header-search-icon" name="submit" id="searchsubmit" value="Search"><i class="fa fa-search"></i></button></form>							
						</div>
					</div>
				</div>
			</div>
		</nav><!-- .site-navigation -->

		
		<div class="container">
			<div id="logo">
				<span class="site-name"><a class="navbar-brand" href="http://www.elmartinense.com.mx/" title="El Martinense" rel="home"><img width="602" height="156" src="http://www.elmartinense.com.mx/wp-content/uploads/2016/05/noticiass.gif" class="attachment-full size-full" alt="" />					</a>
				</span><!-- end of .site-name -->

									<div class="tagline">El Martinense | Digital News</div>
							</div><!-- end of #logo -->

						<div id="line"></div>
					</div>

	</header><!-- #masthead -->


	<div id="content" class="site-content">

		<div class="top-section">
					</div>

		<div class="container main-content-area">

						<div class="cat-title">
				<ul class="post-categories">
	<li><a href="http://www.elmartinense.com.mx/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul>			</div>
			                        
			<div class="row">
				<div class="main-content-inner col-sm-12 col-md-8 ">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-90" class="post-90 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	<div class="blog-item-wrap">
		<div class="post-inner-content">
			<header class="entry-header page-header">
				<h1 class="entry-title">Cinco consejos para convertirte en un orador más seguro al hablar en inglés</h1>

								<div class="entry-meta">
					<span class="posted-on">Posted on <a href="http://www.elmartinense.com.mx/cinco-consejos-para-convertirte-en-un-orador-mas-seguro-al-hablar-en-ingles/" rel="bookmark"><time class="entry-date published" datetime="2017-01-31T15:27:48+00:00">January 31, 2017</time><time class="updated" datetime="2017-01-27T17:33:58+00:00">January 27, 2017</time></a></span>
					
				</div><!-- .entry-meta -->
							</header><!-- .entry-header -->
			
            <a href="http://www.elmartinense.com.mx/cinco-consejos-para-convertirte-en-un-orador-mas-seguro-al-hablar-en-ingles/" title="Cinco consejos para convertirte en un orador más seguro al hablar en inglés" >
                    <img width="854" height="493" src="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/ingles-en-linea.jpg" class="single-featured wp-post-image" alt="" srcset="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/ingles-en-linea.jpg 854w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/ingles-en-linea-300x173.jpg 300w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/ingles-en-linea-768x443.jpg 768w" sizes="(max-width: 854px) 100vw, 854px" />            </a>
			
			<div class="entry-content">

				<p>¿Sabes gramática y vocabulario, pero aún no eres un hablante de inglés confiado? ¿Has estudiado <a href="http://www.harmonhall.com/online/"><strong>inglés en línea</strong></a> o de forma escolarizada, o de forma autodidacta durante años, pero todavía te asusta y te pone nervioso al hablar en inglés?</p>
<p>Bueno, te tengo estos cinco consejos sobre cómo convertirse en un orador más seguro al hablar en inglés.</p>
<p>Consejo 1) Habla un poco más lento de lo habitual</p>
<p>Cuando se habla rápido, las palabras se llegan a combinar o pierden significado. Incluso los hablantes de inglés más fluidos que llegan a hablar rápido pueden tener dificultad para que la gente les entienda.</p>
<p>Es mejor tomarse su tiempo y disminuir la velocidad. Piensa en las palabras y en cómo suenan. Con el tiempo, vendrán de forma más natural y llegará el momento en que te escucharás como un hablante de inglés más confiado cuando se ralentiza un poco el habla.</p>
<p><img class="alignnone size-medium wp-image-92" src="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-300x169.jpg" alt="" width="300" height="169" srcset="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-300x169.jpg 300w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-768x432.jpg 768w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-1024x576.jpg 1024w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar.jpg 1338w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Consejo 2) La práctica diaria</p>
<p>¡Práctica, práctica, práctica! La mejor manera de convertirse en un hablante de inglés confiado es practicar el inglés. Esto puede ser difícil, ya que a menudo requieres de al menos otra persona para hablar inglés.</p>
<p>En este caso, puedes organizar clases de habla con un tutor, visitar una tienda de habla inglesa, viajar a un país de habla inglesa o hacer un pacto con tus compañeros de clase para hablar sólo inglés cuando están juntos.</p>
<p>Si no tienes a nadie con quien hablar en inglés, puedes mejorar tus habilidades recitando discursos o lecciones en voz alta.</p>
<p><img class="alignnone size-medium wp-image-93" src="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-ingles-300x224.jpg" alt="" width="300" height="224" srcset="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-ingles-300x224.jpg 300w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-ingles.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Consejo 3) Amplía tu vocabulario leyendo mucho</p>
<p>La lectura es una gran forma de ampliar tu vocabulario. La gente es a menudo más consciente de cómo escriben que de cómo hablan. Aunque la mayoría del inglés escrito no es lo mismo que el inglés hablado, las palabras escritas generalmente ofrecen más diversidad.</p>
<p>Esto te permitirá aprender múltiples formas de decir las cosas. El inglés es un lenguaje versátil que tiene múltiples palabras para casi todo y si aprendes sólo unas pocas, encontrarás que esto hará una gran diferencia en cómo la gente te corresponderá.</p>
<p>Lee una gran variedad de libros. Esto te permitirá ampliar tu vocabulario en múltiples temas. Comienza con libros que son fáciles de leer pero que aún desafían tus habilidades lingüísticas, tales como las novelas que llegan a ver en los colegios.</p>
<p>Estos son libros que se eligen específicamente para ayudar a los estudiantes a enfocar sus habilidades en diferentes aspectos del lenguaje.</p>
<p><img class="alignnone size-medium wp-image-94" src="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/leer-300x202.jpg" alt="" width="300" height="202" srcset="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/leer-300x202.jpg 300w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/leer-768x517.jpg 768w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/leer.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Consejo 4) Escuchar a los hablantes nativos</p>
<p>Si deseas convertirte en un orador más seguro del inglés, tienes que estar familiarizado con la forma en que los nativos de este idioma se expresan. Aunque esto es más pasivo que tener una conversación, muchas personas encuentran que escucharlos a distancia como observador, mejora la aptitud con el idioma.</p>
<p>Las preguntas que puedas tener acerca de una frase o regla se pueden responder en el diálogo, o puedes desarrollar una apreciación del ritmo y la cadencia de la lengua inglesa.</p>
<p>Este ejercicio lo puedes realizar a través de películas, vídeos, escuchar conversaciones, documentales y escuchar audio libros.</p>
<p><img class="alignnone size-medium wp-image-95" src="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-ingles-1-300x225.jpg" alt="" width="300" height="225" srcset="http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-ingles-1-300x225.jpg 300w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-ingles-1-768x576.jpg 768w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-ingles-1-1024x768.jpg 1024w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-ingles-1-640x480.jpg 640w, http://www.elmartinense.com.mx/wp-content/uploads/2017/01/hablar-ingles-1.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Consejo 5) Si deseas convertirte en un hablante del idioma inglés de forma confiable, deja de traducir</p>
<p>Uno de los mayores errores que cometen los estudiantes del inglés es tratar de traducir directamente al inglés lo que dirían en su lengua materna.</p>
<p>A pesar de que es tentador hacer esto, lo único que hará es retrasarte y te verás nervioso y ansioso cuando trates de comunicarte de esta manera. Podrás cometer algunos errores al principio pero a medida que aprendes comenzará a aumentar tu confianza y te escucharás más seguro y natural.</p>
				
								
			</div><!-- .entry-content -->
            <div class="entry-footer">
                	
                            </div><!-- .entry-footer -->
		</div>
	</div>
</article><!-- #post-## -->

			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.elmartinense.com.mx/aquello-que-aun-no-se-apaga/" rel="prev"><i class="fa fa-chevron-left"></i> Aquello que aún no se apaga</a></div><div class="nav-next"><a href="http://www.elmartinense.com.mx/levantemonos-y-ganemos-en-silencio/" rel="next">Levantémonos y ganemos en silencio <i class="fa fa-chevron-right"></i></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->

</div>

	                    
	<div id="secondary" class="widget-area col-sm-12 col-md-4" role="complementary">
		<div class="inner">
						<aside id="search-2" class="widget widget_search"><h3 class="widget-title">Busqueda</h3>
<form role="search" method="get" class="form-search" action="http://www.elmartinense.com.mx/">
  <div class="input-group">
  	<label class="screen-reader-text" for="s">Search for:</label>
    <input type="text" class="form-control search-query" placeholder="Search&hellip;" value="" name="s" title="Search for:" />
    <span class="input-group-btn">
      <button type="submit" class="btn btn-default" name="submit" id="searchsubmit" value="Search">Search</button>
    </span>
  </div>
</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Posts</h3>		<ul>
					<li>
				<a href="http://www.elmartinense.com.mx/levantemonos-y-ganemos-en-silencio/">Levantémonos y ganemos en silencio</a>
						</li>
					<li>
				<a href="http://www.elmartinense.com.mx/cinco-consejos-para-convertirte-en-un-orador-mas-seguro-al-hablar-en-ingles/">Cinco consejos para convertirte en un orador más seguro al hablar en inglés</a>
						</li>
					<li>
				<a href="http://www.elmartinense.com.mx/aquello-que-aun-no-se-apaga/">Aquello que aún no se apaga</a>
						</li>
					<li>
				<a href="http://www.elmartinense.com.mx/un-largo-camino-hacia-la-paz/">Un largo camino hacia la paz</a>
						</li>
					<li>
				<a href="http://www.elmartinense.com.mx/el-talon-de-aquiles/">El talón de Aquiles</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='http://www.elmartinense.com.mx/2017/02/'>February 2017</a></li>
	<li><a href='http://www.elmartinense.com.mx/2017/01/'>January 2017</a></li>
	<li><a href='http://www.elmartinense.com.mx/2016/09/'>September 2016</a></li>
	<li><a href='http://www.elmartinense.com.mx/2016/08/'>August 2016</a></li>
	<li><a href='http://www.elmartinense.com.mx/2016/07/'>July 2016</a></li>
	<li><a href='http://www.elmartinense.com.mx/2016/06/'>June 2016</a></li>
	<li><a href='http://www.elmartinense.com.mx/2016/05/'>May 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorias</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.elmartinense.com.mx/category/uncategorized/" >Uncategorized</a>
</li>
		</ul>
</aside><aside id="calendar-3" class="widget widget_calendar"><h3 class="widget-title">Calendario</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.elmartinense.com.mx/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="http://www.elmartinense.com.mx/2017/02/04/" aria-label="Posts published on February 4, 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td id="today">10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>		</div>
	</div><!-- #secondary -->
					</div><!-- close .*-inner (main-content or sidebar, depending if sidebar is used) -->
			</div><!-- close .row -->
		</div><!-- close .container -->
	</div><!-- close .site-content -->

	<div id="footer-area">
		<footer id="colophon" class="site-footer" role="contentinfo">
			<div class="site-info container">
				<div class="row">
					<nav id="social" class="social-icons"><ul id="menu-social-items" class="social-menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="http://www.facebook.com"><i class="social_icon fa"><span>Facebook</span></i></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25"><a href="http://www.twitter.com"><i class="social_icon fa"><span>Twitter</span></i></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a href="http://www.youtube.com"><i class="social_icon fa"><span>YouTube</span></i></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a href="http://www.plus.google.com"><i class="social_icon fa"><span>Google Plus</span></i></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a href="http://www.instagram.com"><i class="social_icon fa"><span>Instagram</span></i></a></li>
</ul></nav>					<div class="copyright col-md-12">
						Derechos Reservados						Theme by <a href="http://colorlib.com/" target="_blank">Colorlib</a> Powered by <a href="http://wordpress.org/" target="_blank">WordPress</a>					</div>
				</div>
			</div><!-- .site-info -->
			<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
		</footer><!-- #colophon -->
	</div>
</div><!-- #page -->

<script type='text/javascript' src='http://www.elmartinense.com.mx/wp-content/themes/activello/inc/js/skip-link-focus-fix.js?ver=20140222'></script>
<script type='text/javascript' src='http://www.elmartinense.com.mx/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>